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Liebe Kundin, lieber Kunde
Vielen Dank, dass Sie sich für ein ZyXEL 
Produkt entschieden haben. 

A 	 Ethernet-Netzwerkkabel RJ-45
B 	 Telefonkabel RJ-11
C 	 Netzteil
D 	 ZyXEL CD mit Bedienungsanleitung

1 	 DSL-Splitter
2 	 Telefonkabel RJ-45
3 	 DSL-Filter (nur bei analoger Version)
4 	 Adapter RJ-11 zu T+T83 (nur bei analoger Version)

B

E

A C

Lieferumfang

Diese Installationsanleitung hilft Ihnen, Ihren DSL- 
Router rasch und unkompliziert in Betrieb zu neh-
men.

Der Router unterstützt VDSL- und ADSL-Anschlüsse  
und ist so vorkonfiguriert, dass er selbständig IP- 

2
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Adressen verteilen kann. Die Anleitung setzt voraus, 
dass sich Ihr Rechner in den Grundeinstellungen für 
das automatische Beziehen von IP-Adressen befin-
det. Wenn Sie sich über Ihre Einstellungen nicht im 
Klaren sind, können Sie diese im Abschnitt Überprü-
fen der Netzwerkeinstellungen nachschlagen.

1

LINE

MODEMLINE PHONE PHONELINE

MODEM

MODEM

PHONE

DSL Splitter
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E 	 Rackverbindungen
F 	 USB-Kabel
G 	 Antennen

F G
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LED-Anzeigen des Routers

	 Power (grün) / Power (rot) 	 
Die Power-LED leuchtet grün, wenn der Router einge-
schaltet ist. Wenn der Router beim Hochfahren eine 
Selbstdiagnose durchführt, blinkt die LED. Leuchtet 
die LED rot, stellt der Router einen Fehler fest.

	 1, 2, 3, 4 (grün) 	  
Diese nummerierten LEDs entsprechen den num-
merierten Ports auf der Rückseite des Routers und 
haben zwei Funktionen: Die betreffende LED leuch-
tet durchgängig, wenn der Router über diesen Port 
mit einem Gerät verbunden ist. Wenn sie blinkt, weist 
dies darauf hin, dass an diesem Port Netzwerkakti-
vität stattfindet.

	Ethernet WAN (grün) 	  
Die WAN-LED leuchtet, wenn eine Verbindung über 
den WAN-Port hergestellt ist. Wenn sie blinkt, weist 
dies darauf hin, dass an diesem Port Netzwerkakti-
vität stattfindet.

	 DSL (grün) / DSL (orange) 	  
Die DSL-LED leuchtet grün, wenn eine ADSL-Verbin-
dung hergestellt ist. Die DSL-LED leuchtet orange, 
wenn eine VDSL-Verbindung hergestellt ist. Wenn 
sie blinkt, weist dies darauf hin, dass nach einem 
DSL-Signal gesucht wird. 

	 Internet (grün) / Internet (rot) 	  
Die Internet-LED leuchtet grün, wenn die Verbin-
dung eine gültige IP-Adresse erhalten hat. Bei Rot 
signalisiert sie, dass keine IP-Verbindung vorhanden 
ist. Wenn sie blinkt, weist dies darauf hin, dass an 
diesem Port Netzwerkaktivität stattfindet.

3G	 Mobile (grün) für 3G- und USB-Stick 	 
Die USB-LED leuchtet grün, wenn eine Verbindung 
über den USB-Port hergestellt ist. Wenn sie blinkt, 
weist dies darauf hin, dass an diesem Port Netz-
werkaktivität stattfindet.

	USB (grün) für USB-Stick 	  
Die USB-LED leuchtet grün, wenn eine Verbindung 
über den USB-Port hergestellt ist. Wenn sie blinkt, 
weist dies darauf hin, dass an diesem Port Netz-
werkaktivität stattfindet.

	 WLAN (grün) / WLAN (orange) 	  
Die WLAN-LED leuchtet grün, wenn die Wire-
less-Funktion aktiviert ist. Wenn der Router Daten 
über das Wireless-Netzwerk sendet oder empfängt, 
blinkt sie. Kurzes Drücken (~1 Sek.) schaltet das 
Drahtlosnetzwerk aus respektive ein. Langes Drü-
cken der WLAN-Taste (~10 Sek.) startet den WPS-An-
meldemodus. Während rund zwei Minuten können 
WPS-fähige Drahtlosadapter automatisch angemel-
det werden.
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Anschlussvarianten

Der mitgelieferte Splitter wird am Routerstandort 
eingesetzt. Der Line-Anschluss des Splitters wird mit 
dem Telefonsignal verbunden. Das erste Telefon wird 
direkt am Phone-Anschluss des Splitters angeschlos-
sen. Vor jedem weiteren Telefon wird ein DSL-Filter 
eingesetzt.

Der Splitter wird vor den ISDN-NT eingeschlauft. 
Ziehen Sie dazu das Kabel am U-Bus-Anschluss des 
NT ab, und verbinden Sie es mit dem Line-Anschluss 
des Splitters. Verbinden Sie mit dem grünen Kabel 
den freigewordenen U-Bus-Anschluss mit dem Pho-
ne-Anschluss des Splitters. Verbinden Sie den DSL-
Port des Routers über das mitgelieferte Kabel mit 
dem Modem-Anschluss des Splitters.

LINE

MODEMLINE PHONE PHONELINE

MODEM

MODEM

PHONE

DSL Splitter

P/N 4060 rev.1
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MODEMLINE PHONE PHONELINE

MODEM

MODEM

PHONE

DSL Splitter

P/N 4060 rev.1

NT2ab

Hinweis: Wenden Sie sich an einen Elektro-Installateur, wenn sich der DSL-Splitter nicht ohne Ände-
rungen an der bauseitigen Installation anschliessen lässt. 

DSL über ISDN-Anschluss

DSL über Analog-Anschluss
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Das Kabelmodem wird mit dem WAN-Anschluss ver-
bunden.

Der FTTH-Media-Converter wird mit dem WAN- 
Anschluss verbunden.

Anschliessen über Kabelmodem

Anschliessen über FTTH-Media-Converter
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Konfiguration des Internetzugangs

Schalten Sie den Router ein und warten Sie, bis die 
DSL-LED konstant leuchtet. Falls die DSL-LED fort-
während blinkt oder gar nicht leuchtet, überprüfen 
Sie bitte die Verkabelung gemäss dem Abschnitt 
Anschlussvarianten und folgen Sie den Hinweisen 
unter Fehlersuche am Ende dieser Anleitung. 

Starten Sie den Web-Browser, und tragen Sie in der 
Adresszeile die IP-Adresse 192.168.1.1 des Routers 
ein. Für den ersten Login verwenden Sie den Benut-
zernamen admin und das Passwort 1234.

Fahren Sie mit Login fort.

Aus Sicherheitsgründen sollten Sie dieses Passwort 
in ein von Ihnen bestimmtes, sicheres Passwort än-
dern.

Klicken Sie auf Skip, um diesen Schritt zu übergehen, 
oder auf Apply, um das neue Passwort zu speichern.

Willkommen zum Quick-Start-Wizard
Der Quick-Start-Wizard wird Sie in wenigen Schrit-
ten durch die Konfiguration führen. Sie können ihn 
jederzeit im Start-Menü (oben rechts) starten.

Wählen Sie die korrekte Zeitzone (GMT+01:00 
Amsterdam, Berlin, Bern, etc.) und fahren Sie mit 
Next fort.

Quick-Start-Wizard
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Auswahl der WAN-Schnittstelle
Der Router gibt Ihnen als Vorwahl den erkannten 
Verbindungstyp vor. Übernehmen Sie die Vorgabe 
oder wählen Sie manuell die zu konfigurierende 
WAN-Schnittstelle.

Fahren Sie mit Next fort.

Internetverbindung
Falls Sie von Ihrem Internet-Provider Login und 
Passwort für den Anschluss erhalten haben, wäh-
len Sie bei Mode «Routing» und bei Encapsulati-
on «PPPoE» aus. Übertragen Sie in die Felder PPP 
User Name und PPP Password die von Ihrem In-
ternet-Provider zugestellten Zugangsdaten. Haben 
Sie kein Login/Passwort erhalten, wählen Sie bei En-
capsulation «IPoE» aus.

Fahren Sie mit Next fort.

Drahtlosnetzwerk einrichten
Der WLAN-Router ist mit einem eindeutigen Netz-
werknamen (SSID) und einem sicheren Schlüssel 
(WPA2-PSK) vorkonfiguriert.

Wählen Sie Enable oder Disable, um das WLAN ein- 
oder auszuschalten.

Fahren Sie mit Save fort. Warten Sie, bis der Router 
die Einstellung gespeichert hat. Sie haben die In-
ternetverbindung erfolgreich mittels Quick-Start-
Wizard eingerichtet.

Schliessen Sie den Wizard ab mit Close.
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Das Einrichten von L2TP erfolgt über das Menü 
VPN > IPSec VPN. Mit Modify > Edit passen Sie 
die werksseitige Verbindung an. Wählen Sie den ge-
wünschten Dienst, in diesem Fall Remote Access, 
im Dropdown-Menü Application Scenario aus. Be-
stimmen Sie im Dropdown-Menü My Address Ihre 
Verbindungsart (Any / ADSL / VDSL / ETHWAN /  
pppo3G). Geben Sie im Eingabefeld Pre-Shared 
Key das Sicherheitskennwort ein (muss mit dem Si-
cherheitskennwort der Remote-Seite übereinstim-
men).

Fahren Sie mit Apply fort.

Aktivieren Sie L2TP über L2TP VPN > Setup > Enable. 
Vergewissern Sie sich, dass bei VPN Connection die 
richtige Verbindung ausgewählt ist.

Fahren Sie mit Apply fort.

L2TP-IPSec-VPN-Konfiguration

INTERNET

Local Network Remote Network

Mail Server

WAN-IP

L2TP VPN

1

2
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Fügen Sie unter Maintenance > User Account > 
Add new user ein neues Konto für die L2TP-VPN- 
Verbindung hinzu. Definieren Sie einen Kontonamen 
bei User Name und das Passwort bei Password (min. 
6 alphanumerische Zeichen).

Fahren Sie mit Apply fort.

Nun können Sie die L2TP-VPN-Verbindung von Ihrem 
PC, Mac, iPad, iPhone oder sonstigem L2TP-VPN-
Client aufbauen. Bitte beachten Sie, dass das Pass-
word dem Passwort des Kontos und das Secret dem 
Sicherheitskennwort im Pre-Share Key entspricht.



10

IPSec-Site-to-Site-VPN-Konfiguration

Das Einrichten des IPSec-Site-to-Site-VPN erfolgt 
über das Menü VPN > IPSec VPN. Mit Add New 
Entry erstellen Sie eine neue Verbindung. Geben 
Sie einen neuen Namen im Connection Name ein. 
Wählen Sie den gewünschten Dienst, in diesem 
Fall Site-to-Site, im Dropdown-Menü Application 
Scenario aus. Bestimmen Sie im Dropdown-Menü 
My Address Ihre Verbindungsart (VDSL). Tragen Sie 
die IP-Adresse Ihrer Remote-Verbindung bei Peer 
Gateway Address ein. Geben Sie im Eingabefeld 
Pre-Shared Key das Sicherheitskennwort ein (muss 
mit dem Sicherheitskennwort der Remote-Seite 
übereinstimmen).

Tragen Sie bei Policy im Dropdown-Menü Ihre IP- 
Adresse sowohl für Local IP Type > Subnet als auch 
Remote IP Type > Subnet ein.

Beachten Sie, dass sich Local IP Type und Remote IP 
Type nicht in demselben Subnet befinden. 

Fahren Sie mit Apply fort.

INTERNET

Print Server

Mail ServerMail Server
1

54
Site-to-Site VPN

Local Subnet Remote Subnet

WAN-IPWAN-IP

32
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Nun können Sie die Site-to-Site-VPN-Verbindung 
von Ihrem Router zum Remote-Router aufbauen.

Wählen Sie die entsprechende Verbindung unter 
VPN > IPSec VPN > Monitor, und fahren Sie mit 
Connect fort.
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Remote-Access-VPN-Konfiguration

Das Einrichten des Remote-Access-VPN erfolgt 
über das Menü VPN > IPSec VPN. Mit Add New 
Entry erstellen Sie eine neue Verbindung. Geben 
Sie einen neuen Namen im Connection Name ein. 
Wählen Sie den gewünschten Dienst, in diesem Fall 
Remote Access, im Dropdown-Menü Application 
Scenario aus. Bestimmen Sie im Dropdown-Menü 
My Address Ihre Verbindungsart (VDSL). Geben 
Sie im Eingabefeld Pre-Shared Key das Sicherheits-
kennwort ein (muss mit dem Sicherheitskennwort 
der Remote-Seite übereinstimmen).

Tragen Sie bei Policy im Dropdown-Menü Ihre IP- 
Adresse für Local IP Type > Subnet ein.

Fahren Sie mit Apply fort.

INTERNET

Print Server

Mail Server

3

IPSec Remote VPN
Local Subnet

WAN-IP

2

Local Network Remote Network
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Der WLAN-Router ist mit einem eindeutigen Netz-
werknamen (SSID) und einem sicheren Schlüssel 
(WPA2-PSK-Key) vorkonfiguriert. Die Status-LED gibt 
Auskunft darüber, ob das Drahtlosnetzwerk aktiv ist. 
Die für Ihr Gerät gültigen Angaben für Netzwerk- 
name und Sicherheitsschlüssel sind auf der Unter-
seite des Routers aufgeführt. Diese Angaben gelten 
sowohl für neu ausgelieferte als auch auf die Werk-
seinstellungen zurückgesetzte Geräte. 

Bei Bedarf können Netzwerkname und Schlüssel 
über die Konfigurationsseiten des Routers geändert 
werden.

Wireless-LAN einrichten

Windows Mac OS X

Öffnen Sie auf dem Computer das Symbol zur Anzei-
ge der Drahtlosnetzwerke. Wählen Sie aus der Liste 
den Namen Ihres Netzwerkes (SSID).
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Tragen Sie im Eingabefeld für das Sicherheitskenn-
wort den Schlüssel (WPA2-PSK-Key) Ihres Routers 
ein, und klicken Sie auf OK. Achten Sie dabei auf 
Gross- und Kleinschreibung. Stimmen Netzwerkna-
me und Kennwort mit Ihren Angaben überein, wird 
die Verbindung in wenigen Sekunden hergestellt.

Windows Mac OS X
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Überprüfen der Netzwerkeinstellungen

Öffnen Sie über die Systemsteuerung die Eigen-
schaften des Netzwerkadapters. Wählen Sie das In-
ternetprotokoll (Windows XP) respektive das Inter-
netprotokoll Version 4 (Windows Vista, Windows 7,  
Windows 8), und klicken Sie auf Eigenschaften. 
Stellen Sie sicher, dass IP-Adresse automatisch  
beziehen und DNS-Serveradresse automatisch 
beziehen ausgewählt ist.

Öffnen Sie über das Apple-Menü die Systemein-
stellungen. In der Rubrik Internet und Netzwerk 
klicken Sie auf Netzwerk. Unter Ethernet wählen 
Sie die Konfigurations-Option DHCP. Übernehmen 
Sie die Einstellungen mit Anwenden.

Windows

Wichtig

Mac OS X

Diese Konfigurationsschritte sind nur notwendig, 
wenn die automatische Installation gemäss Quick- 
Start-Wizard nicht vollständig abgeschlossen wer-
den konnte.
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Fehlersuche
Die DSL-LED leuchtet nicht.

Wie überprüfe ich die IP-Adresse, die 
meinem Computer vom Router zugeteilt 
wurde?

Wie kann ich die Firmware des Routers 
aktualisieren?

Wie kann ich meinen Router in die 
Grundkonfiguration zurücksetzen?

Der DSL-Router kann kein DSL-Signal erkennen.
– �Prüfen Sie die Verkabelung zwischen Router, Splitter und  

Anschluss. 
– �Fragen Sie Ihren Provider, ob das DSL-Signal bereits aufgeschal-

tet wurde.
– �An der DSL-Zuleitung zum Splitter dürfen auf dem ganzen Weg 

keine Abzweigungen (Bridged-Taps), weder zu einem Telefon 
noch ins Leere, angeschlossen sein.

Öffnen Sie im Startmenü die Eingabeaufforderung, und führen 
Sie den Befehl ipconfig aus. Nun wird die TCP-/IP-Konfiguration 
Ihres PCs angezeigt. Zeigt das IP-Adressfeld 0.0.0.0 oder 169.254.x.x 
an, überprüfen Sie die Verkabelung sowie die Netzwerkeinstel-
lungen des Computers. Stellen Sie sicher, dass Ihr Computer für 
den automatischen Bezug einer IP-Adresse konfiguriert ist (DHCP).

Über den Menüpunkt Maintenance > Tools > Firmware können 
Sie die Firmware Ihres Routers aktualisieren. Den entsprechenden 
Download finden Sie auf www.studerus.ch.

Über den Reset-Knopf auf der Rückseite lässt sich der Router in die 
Ursprungskonfiguration zurücksetzen. Für einen Reset muss die 
Taste mindestens 10 Sekunden lang gedrückt werden.
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Ich erhalte keinen Zugriff auf die 
Konfigurationsseiten des DSL-Routers.

Ich kann meinen Router nicht lokalisieren.

Der Computer benötigt eine IP-Adresse im gleichen Bereich wie 
die des DSL-Routers. Prüfen Sie die Einstellungen der Netzwerkkar-
te, und stellen Sie sicher, dass Ihr Computer für den automatischen 
Bezug einer IP-Adresse via DHCP eingerichtet ist.

Vergewissern Sie sich, dass sowohl der Ethernet-Port des PCs als 
auch der LAN-Port des Routers an dasselbe Ethernet-Netzwerk 
angeschlossen sind. Die entsprechende LED (Ethernet 1 – 4) des 
Routers sollte leuchten.
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Chère cliente, cher client
Nous vous remercions d’avoir choisi un
produit de ZyXEL.

A 	 Câble réseau Ethernet RJ-45
B 	 Câble téléphonique RJ-11
C 	 Bloc d’alimentation
D 	 CD de ZyXEL avec guide d’installation

1 	 Splitter DSL
2 	 Câble téléphonique RJ-45
3 	 Filtre DSL (modèle analog. uniquement)
4 	 Adaptateur RJ-11 vers T+T83 (modèle analog. uniquement)

B

E F G

A C

Contenu du coffret

Ce guide vous permettra d’effectuer l’installation de 
votre routeur DSL de manière simple et rapide.

Le routeur prend en charge des connexions VDSL 
et ADSL et il est préconfiguré pour attribuer des 
adresses IP de manière automatique. Pour pouvoir 

2

D

3 4

suivre les instructions de ce guide, votre ordinateur 
doit être paramétré de sorte qu’il reçoive automati-
quement une adresse IP. Si vous ne connaissez pas 
le paramétrage de votre ordinateur, rendez-vous à 
la section Vérifier les paramètres réseau.

1

LINE

MODEMLINE PHONE PHONELINE

MODEM

MODEM

PHONE

DSL Splitter

P/N 4060 rev.1

E 	 Équerres pour montage en baie
F 	 Câble USB
G 	 Antennes
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Voyants LED du routeur

	 Power (vert) / Power (rouge) 	  
Lorsque le routeur est allumé, le voyant LED Power 
est vert. Lorsque le routeur se trouve en mode auto-
diagnostic, le voyant LED clignote. Si le voyant LED 
est rouge, le routeur a détecté une erreur.

	 1, 2, 3, 4 (vert) 	  
Les voyants LED numérotés correspondent aux ports 
numérotés sur le dos du routeur. Ils ont deux fonc-
tions : le voyant LED est allumé lorsqu’un appareil 
est raccordé au port correspondant du routeur. Le 
voyant LED clignote lorsqu’il y a une activité sur le 
port correspondant.

	Ethernet WAN (vert)	  
Le voyant LED WAN est allumé lorsqu’il y a une 
connexion WAN active. Le voyant LED clignote 
lorsqu’il y a une activité sur le port correspondant.

	 DSL (vert) / DSL (orange) 	  
Le voyant LED DSL est vert lorsqu’il y a une connexion 
ADSL active. Le voyant LED DSL est orange lorsqu’il 
y a une connexion VDSL active. Le voyant LED DSL 
clignote lorsque le routeur est en train de chercher 
un signal DSL.

	 Internet (vert) / Internet (rouge) 		
Le voyant Internet LED est vert lorsque le routeur a 
reçu une adresse IP valable. Le voyant LED est rouge 
si aucune connexion Internet n’a pu être établie. Le 
voyant LED clignote lorsqu’il y a une activité sur ce 
port.

3G	 Mobile (vert) pour une clé 3G et USB	
Le voyant LED USB est vert lorsqu’il y a une connexion 
sur le port correspondant. Le voyant LED clignote 
lorsqu’il y a une activité sur ce port.

	USB (vert) pour une clé USB	  
Le voyant LED USB est vert lorsqu’il y a une connexion 
sur le port USB. Le voyant LED clignote lorsqu’il y a 
une activité sur ce port.

	 WLAN (vert) / WLAN (orange)	  
Le voyant LED est vert lorsque la fonction WiFi est 
activée. Le voyant LED clignote lorsque le routeur 
est en train d’envoyer/recevoir des données à travers 
le réseau sans fil. En appuyant sur le bouton WLAN 
longtemps (~10 sec.), le mode d’authentification dé-
marre. Il est possible d’enregistrer des adaptateurs 
sans fil compatibles avec le WPS automatiquement 
durant deux minutes.
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Options de raccordement

Le splitter fourni est installé à l’emplacement du 
routeur. Le raccordement Line du splitter est relié 
au signal téléphonique. Le premier poste télépho-
nique est directement relié au raccordement Phone 
du splitter. Un filtre DSL est installé devant les autres 
appareils téléphoniques.

Le splitter est installé devant le NT RNIS. Pour ce 
faire, débranchez le câble du bus U du NT et bran-
chez-le au raccordement Line du splitter. A l’aide du 
câble vert, reliez le raccordement bus U libre au rac-
cordement Phone du splitter. Reliez le port DSL du 
routeur via le câble fourni au raccordement Modem 
du splitter.

LINE

MODEMLINE PHONE PHONELINE

MODEM

MODEM

PHONE

DSL Splitter

P/N 4060 rev.1

LINE

MODEMLINE PHONE PHONELINE

MODEM

MODEM

PHONE

DSL Splitter

P/N 4060 rev.1

NT2ab

Remarque : Si l’installation du splitter DSL nécessite une adaptation de l’installation domestique,
veuillez vous adresser à un monteur-électricien.

DSL sur un raccordement RNIS

DSL sur un raccordement analogique
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Raccordez le modem câble au port WAN du routeur.

Raccordez le convertisseur média FTTH au port WAN 
du routeur.

Utilisation d’un modem câble

Utilisation d’un convertisseur média FTTH
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Configuration de l’accès à Internet

Mettez en marche le routeur et attendez jusqu’à ce
que la LED DSL s’allume. Si la LED continue à cli-
gnoter ou ne s’allume pas du tout, vérifiez que les 
câbles sont installés correctement selon la section 
Options de raccordement et suivez les instructions 
sous Dépannage en fin de ce guide.

Démarrez votre navigateur web et entrez l´adresse IP 
du routeur dans la barre d´adresse : 192.168.1.1 Lors 
de votre premier login, utilisez le nom d’utilisateur 
admin et le mot de passe 1234. 

Continuez en cliquant sur Login.

A ce stade, il vous est conseillé de changer le mot de 
passe pour des raisons de sécurité.

Cliquez sur Skip pour sauter cette étape, ou sur  
Apply pour valider le nouveau mot de passe.

Bienvenue à l’assistant Quick Start
Votre assistant Quick Start vous aidera à effectuer 
les configurations nécessaires en peu d’étapes. Vous 
pouvez le démarrer en cliquant sur le menu corres-
pondant en haut de l’écran à droite.

Sélectionnez le fuseau horaire correct (GMT+01:00 
Amsterdam, Berlin, Berne, etc.) et continuez en cli-
quant sur Next.

Assistant Quick Start
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Configuration de l’interface WAN
Le routeur vous indique automatiquement le type 
de connexion qu’il a identifié. Validez cette valeur 
ou sélectionnez manuellement l’interface WAN que 
vous souhaitez configurer.

Validez les paramètres en cliquant sur Next.

Accès à Internet
Si vous avez reçu un nom d´utilisateur et un mot de 
passe de votre fournisseur d´accès à Internet, sélec-
tionnez Routing sous Mode et PPPoE sous Encap-
sulation. Entrez dans les champs PPP Username 
et PPP Password les codes d´accès que vous avez 
reçus de votre fournisseur d´accès à Internet. Si vous 
n’avez pas reçu de codes d’accès, sélectionnez IPoE 
sous Encapsulation.

Validez les paramètres en cliquant sur Next.

Configuration du réseau sans fil
Votre routeur WiFi est préconfiguré avec un nom de 
réseau (SSID) précis et une clé de sécurité (WPA2-PSK 
Key) sécurisée.

Sélectionnez Enable ou Disable pour activer ou 
désactiver la fonction WiFi.

Continuez en cliquant sur Save et patientez un ins-
tant jusqu’à ce que le routeur ait sauvegardé les 
paramètres. Vous avez configuré votre accès à Inter-
net avec succès à l’aide de l’assistant Quick Start.

Fermez l’assistant en cliquant sur Close.
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Pour configurer la connexion L2TP, ouvrez le menu 
VPN > IPSec VPN. Pour modifier la connexion par 
défaut, allez sous Modify > Edit. Sélectionnez le ser-
vice souhaité, dans le cas présent Remote Access, 
du menu déroulant Application Scenario. Déter-
minez ensuite votre connexion (Any / ADSL / VDSL /  
ETHWAN / pppo3G) dans le menu déroulant My  
Address. Entrez dans le champ Pre-Shared Key 
votre clé de sécurité (celle-ci doit correspondre à la 
clé de sécurité du site distant). 

Continuez en cliquant sur Apply.

Activez L2TP sous L2TP VPN > Setup > Enable. Veil-
lez à sélectionner la connexion correcte sous VPN 
Connection.

Continuez en cliquant sur Apply.

Configuration VPN IPSec L2TP

INTERNET

Local Network Remote Network

IP WAN

VPN L2TP

1

2
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Ajoutez sous Maintenance > User Account > Add 
new user un nouveau compte pour la connexion 
VPN L2TP. Définissez un nom de compte sous User 
Name et un mot de passe sous Password (6 carac-
tères alphanumériques au minimum).

Continuez en cliquant sur Apply.

Vous pouvez maintenant établir une connexion 
VPN L2TP de votre PC, MAC, iPad, iPhone ou tout 
autre client VPN L2TP. Veuillez à ce que le Password 
correspond au mot de passe du compte et que le 
Secret correspond à la clé de sécurité sous Pre- 
Shared Key.
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Configuration VPN IPSec site-à-site

Pour configurer la connexion VPN IPSec site à site, 
ouvrez le menu VPN > IPSec VPN. Sélectionnez Add 
New Entry pour créer une nouvelle connexion. En-
trez un nom pour votre connexion sous Connection 
Name. Sélectionnez le service souhaité, dans le cas 
présent Site-to-Site, du menu déroulant Applica-
tion Scenario. Déterminez ensuite la connexion 
souhaitée (VDSL) dans le menu déroulant My  
Address. Entrez sous Peer Gateway Address 
l´adresse IP du site distant. Saisissez ensuite dans le 
champ Pre-Shared Key votre clé de sécurité (celle-ci 
doit correspondre à la clé de sécurité du site distant). 

Sélectionnez sous Policy les options Local IP Type > 
Subnet et Remote IP Type > Subnet et entrez votre 
adresse IP dans les champs correspondants.

Veillez à ce que Local IP Type et Remote IP Type ne se 
trouvent pas sur le même sous-réseau.

Continuez en cliquant sur Apply.

INTERNET

Print Server

Mail ServerMail Server
1

54
VPN site-à-site

Local Subnet Remote Subnet

IP WANIP WAN
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Vous pouvez maintenant établir une connexion VPN 
site-à-site de votre routeur vers le routeur distant.

Sélectionnez la connexion correspondante sous  
VPN > IPSec VPN > Monitor et continuez en cli-
quant sur Connect.
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Configuration Remote Access VPN

Pour configurer le Remote Access VPN, ouvrez le 
menu VPN > IPSec VPN. Sélectionnez Add New 
Entry pour créer une nouvelle connexion. Entrez un 
nom pour votre connexion sous Connection Name. 
Sélectionnez le service souhaité, dans le cas présent 
Remote Access, du menu déroulant Application 
Scenario. Déterminez ensuite la connexion souhai-
tée (VDSL) dans le menu déroulant My Address. 
Entrez dans le champ Pre-Shared Key votre clé de 
sécurité (celle-ci doit correspondre à la clé de sécu-
rité du site distant). 

Sélectionnez sous Policy l’option Local IP Type > 
Subnet et saisissez votre adresse IP.

Continuez en cliquant sur Apply.

INTERNET

Print Server

Mail Server

3

IPSec Remote VPN
Local Subnet

IP WAN

2

Local Network Remote Network
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Votre routeur WiFi est préconfiguré avec un nom de 
réseau (SSID) précis et une clé de sécurité (WPA2-PSK 
Key) sécurisée. Son voyant LED affiche si le réseau 
sans fil est activé ou non. Vous trouvez le nom de 
votre réseau et la clé de sécurité de votre routeur en 
partie inférieure de l’appareil. Ces informations sont 
valables lorsque votre routeur est en paramétrage 
d´usine ou si la configuration par défaut a été réta-
blie sur le routeur (reset).

Si nécessaire, vous pouvez changer le nom de réseau 
et la clé de sécurité par le biais de l´interface de confi-
guration du routeur.

Configuration du réseau sans fil

Windows Mac OS X

Allumez votre ordinateur et cliquez sur le symbole 
qui vous permet d´afficher tous les réseaux sans fil 
disponibles. Sélectionnez le nom de votre réseau 
(SSID) dans la liste déroulante.
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Entrez dans le champ qui apparaît la clé de sécu-
rité (WPA2-PSK Key) de votre routeur. Veillez à bien 
respecter les majuscules et les minuscules. Cliquez 
ensuite sur OK. Si les clés de sécurité du routeur et 
de l’ordinateur se correspondent, la connexion est 
établie en peu de secondes.

Windows Mac OS X
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Vérifier les paramètres réseau

Ouvrez le panneau de configuration, puis les Pro-
priétés de l’adaptateur réseau. Sélectionnez le proto-
cole Internet (Windows XP) ou le protocole Internet 
version 4 (Windows Vista, Windows 7, Windows 8) 
et cliquez sur Propriétés. Vérifiez que Obtenir 
une adresse IP automatiquement et Obtenir les 
adresses des serveurs DNS automatiquement 
sont sélectionnés.

Ouvrez les Préférences système dans le menu 
Apple. Cliquez sur Réseau dans la rubrique Inter-
net et réseau. Dans Ethernet, sélectionnez l’option 
de configuration DHCP. Appliquez la configuration 
en cliquant sur Appliquer.

Windows

Avis important

Mac OS X

Les étapes de configuration suivantes sont requises 
uniquement si l´installation automatique par le biais 
de l´assistant Quick Start n´a pas pu être effectuée de 
manière complète.
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Dépannage
Le voyant DSL ne s’allume pas.

Comment puis-je vérifier l’adresse IP que le 
routeur a attribuée à mon ordinateur ?

Comment puis-je mettre à jour le 
firmware du routeur ?

Le routeur DSL n’arrive pas à reconnaître le signal DSL.
–	Vérifiez que les câbles entre le routeur, le splitter et le raccorde- 
	 ment sont installés correctement.
–	Demandez à votre fournisseur si vous êtes déjà en mesure de  
	 recevoir le signal DSL.
–	Sur la ligne DSL vers le splitter, n’installez aucun autre branche- 
	 ment (Bridged Taps), ni un téléphone ni un branchement « vide ».

Sélectionnez le menu Démarrer puis Exécuter et tapez la com-
mande ipconfig. La configuration TCP/IP de votre ordinateur 
sera alors affichée. Si le champ adresse IP montre 0.0.0.0. ou 
169.254.x.x.x, vérifiez que les câbles sont installés correctement 
et que le paramétrage réseau de votre ordinateur est correct. Assu-
rez-vous que l’ordinateur soit configuré de telle sorte qu’il reçoive 
automatiquement une adresse IP via DHCP.

Vous pouvez actualiser le firmware de votre routeur via le menu 
Maintenance > Tools > Firmware. Vous trouverez le firmware 
actuel en téléchargement sur www.studerus.ch.

Comment puis-je retourner mon 
routeur en paramétrage d’usine ?

Appuyez pendant au moins 10 secondes sur le bouton reset qui 
se trouve sur le dos du routeur pour remettre le routeur en para-
métrage d’usine.
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Je n’arrive pas à accéder à l’interface de 
configuration de mon routeur DSL.

Je ne trouve pas le routeur sur mon ordinateur.

L’ordinateur a besoin d´une adresse IP qui se trouve dans le même 
domaine que celle de votre routeur DSL. Vérifiez les paramètres de 
la carte réseau et assurez-vous que l’ordinateur soit configuré de 
telle sorte qu’il reçoive automatiquement une adresse IP via DHCP.

Vérifiez que le port Ethernet de votre ordinateur et le port LAN du
routeur sont reliés au même réseau Ethernet. Le voyant LED corres-
pondant (Ethernet 1 – 4) sur le routeur doit être allumé.
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Gentile cliente
La ringraziamo per aver scelto un prodotto 
ZyXEL. 

A 	 Cavo Ethernet RJ-45
B 	 Cavo telefonico RJ-11
C 	 Alimentatore
D 	 CD ZyXEL con manuale d’uso

1 	 Splitter DSL
2 	 Cavo telefonico RJ-45
3 	 Filtro DSL (solamente analogico)
4 	 Adattatore da RJ-11 a T+T83 (solamente analogico)

B

E F G

A C

Volume di fornitura

La presente guida le permetterà di installare in ma-
niera rapida e semplice il suo router DSL.

Il router supporta le connessioni VDSL e ADSL ed è 
configurato in modo tale da poter assegnare auto-
nomamente indirizzi IP. La guida presuppone che il 

2

D

3 4

computer disponga delle impostazioni di base atte 
a rilevare automaticamente un indirizzo IP. Nel caso 
in cui non fosse a conoscenza di tali impostazioni, è 
possibile consultare il capitolo Verifica delle impo-
stazioni di rete.

1

LINE

MODEMLINE PHONE PHONELINE

MODEM

MODEM

PHONE

DSL Splitter

P/N 4060 rev.1

E 	 Collegamenti rack
F 	 Cavo USB
G 	 Antenne
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Spie luminose del router

	 Power (verde) / Power (rosso) 	  
Il LED Power è verde quando il router è acceso. Se 
durante l’avvio il router esegue un test automatico, 
il LED lampeggia. Se il LED è rosso, significa che il 
router ha rilevato un errore.

	 1, 2, 3, 4 (verde) 	 
I LED numerati corrispondono alle porte numerate 
disposte sul retro del router e dispongono di due 
funzioni: il LED corrispondente resta acceso in ma-
niera continua quando il router è collegato a un ap-
parecchio mediante la relativa porta. Se lampeggia, 
significa che presso tale porta è in corso un’attività 
di rete.

	Ethernet WAN (verde) 	  
Il LED WAN è acceso se tramite la porta WAN è stata 
stabilita una connessione. Se lampeggia, significa 
che presso tale porta è in corso un’attività di rete.

	 DSL (verde) / DSL (arancione) 	  
Il LED DSL è verde se è stata stabilita una connessio-
ne ADSL. Il LED DSL è arancione se è disponibile una 
connessione VDSL. Se il LED lampeggia, significa che 
il router sta cercando un segnale DSL. 

	 Internet (verde) / Internet (rosso) 	  
Il LED Internet è verde se la connessione ha reperito 
un indirizzo IP valido. Il LED rosso indica il mancato 
reperimento di un indirizzo IP. Se invece lampeggia, 
significa che presso tale porta è in corso un’attività 
di rete.

3G	 Mobile (verde) per stick 3G e USB 	  
Il LED USB è verde se tramite la porta USB è stata 
stabilita una connessione. Se lampeggia, significa 
che presso tale porta è in corso un’attività di rete.

	USB (verde) per stick USB 	  
Il LED USB è verde se tramite la porta USB è stata 
stabilita una connessione. Se lampeggia, significa 
che presso tale porta è in corso un’attività di rete.

	 WLAN (verde) / WLAN (arancione) 	  
Il LED WLAN è verde se la funzione wireless è attiva. 
Se il router trasmette o riceve dei dati tramite la rete 
wireless, il LED lampeggia. Premendo brevemente 
il tasto (circa 1 sec.), la rete wireless si disattiva. Te-
nendo premuto per circa 10 secondi il tasto WLAN, 
si attiva la modalità di accesso WPS. Durante circa 
due minuti è possibile connettere automaticamente 
adattatori wireless che supportino lo standard WPS. 
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Tipologie di connessione

Lo splitter fornito va collegato alla postazione del 
router. Connettete la presa Line dello splitter al se-
gnale del telefono. Collegate il primo telefono diret-
tamente alla presa Phone dello splitter. Davanti agli 
altri telefoni occorre installare un filtro DSL.

Installate lo splitter davanti all’NT ISDN. Staccate il 
cavo dalla presa U-Bus dell’NT e collegatelo alla pre-
sa Line dello splitter. Collegate con il cavo verde la 
presa U-Bus appena liberata alla presa Phone dello 
splitter. Collegate la porta DSL del router al connet-
tore Modem dello splitter mediante il cavo fornito.

LINE

MODEMLINE PHONE PHONELINE

MODEM

MODEM

PHONE

DSL Splitter

P/N 4060 rev.1

LINE

MODEMLINE PHONE PHONELINE

MODEM

MODEM

PHONE

DSL Splitter

P/N 4060 rev.1

NT2ab

Avviso: Rivolgetevi a un elettricista nel caso in cui l’installazione dello splitter DSL dovesse richiedere 
un adattamento dell’installazione domestica. 

DSL tramite connessione ISDN

DSL tramite connessione analogica
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Il modem via cavo va collegato alla porta WAN.

Il convertitore media FTTH va collegato alla porta 
WAN.

Connessione tramite modem via cavo

Connessione tramite convertitore 
media FTTH
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Configurazione dell’accesso a Internet

Accendete il router e aspettate che il LED DSL si ac-
cendi senza più lampeggiare. Se il LED DSL continua 
a lampeggiare o non si accende, verificate che i cavi 
siano stati inseriti correttamente secondo la sezione 
Tipologie di connessione e seguite le indicazioni 
alla voce Domande frequenti alla fine della pre-
sente guida. 

Avviate il web browser e inserite nella relativa barra 
l’indirizzo IP 192.168.1.1 del router. Per effettuare il 
primo login, occorre inserire il nome utente admin 
e la password 1234.

Cliccate su Login.

Per motivi di sicurezza, consigliamo di modificare la 
password e di impostarne una personale e sicura.

Cliccate su Skip per saltare questo passo oppure su 
Apply per salvare la nuova password.

Benvenuti nel wizard Quick Start
Il wizard Quick start vi guida passo dopo passo at-
traverso il processo di configurazione. È possibile 
avviarlo in qualsiasi momento nel menu Start (in alto 
a destra).

Selezionate l’ora locale di riferimento (GMT+01:00 
Amsterdam, Berlino, Berna, ecc.) e cliccate su Next.

Wizard Quick Start
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Selezione dell’interfaccia WAN
Il router indica automaticamente il tipo di connessio-
ne riconosciuto. Riprendete quanto prestabilito dal 
router oppure selezionate manualmente l’interfaccia 
WAN da configurare.

Cliccate su Next.

Connessione Internet
Se il vostro fornitore di servizi Internet vi ha fornito il 
nome utente e la password per la connessione, alla 
voce Mode selezionate «Routing» e alla voce En-
capsulation «PPPoE». Inserite nei campi PPP User 
Name e PPP Password i dati d’accesso trasmessi dal 
vostro fornitore di servizi Internet. Se non disponete 
di tali dati, allora inserite «IPoE» alla voce Encap-
sulation.

Cliccate su Next.

Impostare la rete wireless
Il router WLAN è preconfigurato con un nome di rete 
(SSID) e una chiave di sicurezza (WPA2-PSK Key).

Selezionate Enable oppure Disable per attivare o 
disattivare la WLAN.

Cliccate su Save. Attendete finché il router ha finito 
di salvare le impostazioni. La connessione Internet 
è stata impostata con successo mediante il wizard 
Quick Start.

Cliccate su Close per terminare il wizard.
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Per configurare la connessione L2TP accedete al 
menu VPN > IPSec VPN. Tramite Modify > Edit è 
possibile modificare la connessione impostata per 
default. Selezionate il servizio desiderato, in questo 
caso Remote Access, nel menu a tendina Applica-
tion Scenario. Nel menu a tendina My Address defi-
nite il vostro tipo di connessione (Any / ADSL / VDSL 
/ ETHWAN / pppo3G). Inserite nel campo Pre-Sha-
red Key la password di sicurezza (deve corrispondere 
alla password di sicurezza della pagina remote).

Cliccate su Apply.

Attivate L2TP tramite L2TP VPN > Setup > Enable. 
Accertatevi che alla voce VPN Connection sia stata 
selezionata la connessione esatta.

Cliccate su Apply.

Configurazione VPN IPSec L2TP 

INTERNET

Local Network Remote Network

Mail Server

IP WAN

L2TP VPN

1

2
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Aggiungete sotto Maintenance > User Account > 
Add new user un nuovo conto per la connessione 
VPN L2TP. Impostate il nome del conto alla voce 
User Name e la password alla voce Password (al-
meno 6 caratteri alfanumerici).

Cliccate su Apply.

Ora è possibile stabilire la connessione VPN L2TP 
dal vostro PC, Mac, iPad, iPhone o da altri clienti 
VPN L2TP. Vogliate accertarvi che la password corri- 
sponda alla password del conto e il Secret alla pas-
sword di sicurezza sotto Pre-Shared Key.
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Configurazione VPN IPSec site-to-site

Per configurare la connessione VPN IPSec site-to-site 
accedete al menu VPN > IPSec VPN. Selezionate 
Add New Entry per stabilire una nuova connessio-
ne. Inserite un nuovo nome alla voce Connection 
Name. Selezionate il servizio desiderato, in questo 
caso Site-to-Site, nel menu a tendina Application 
Scenario. Nel menu a tendina My Address definite 
il tipo di connessione desiderato (VDSL). Inserite 
alla voce Peer Gateway Address l’indirizzo IP della 
vostra connessione remote e nel campo Pre-Shared 
Key la password di sicurezza (deve corrispondere alla 
password di sicurezza della pagina remote).

Selezionate sotto Policy, nei campi Local IP Type e 
Remote IP Type, l’opzione Subnet e inserite il vostro 
indirizzo IP.

Badate affinché il Local IP Type e il Remote IP Type 
non si trovino nella stessa sottorete. 

Cliccate su Apply.

INTERNET

Print Server

Mail ServerMail Server
1

54
Site-to-Site VPN

Local Subnet Remote Subnet

IP WANIP WAN
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Ora è possibile stabilire la connessione VPN site-to-si-
te dal vostro router verso il router remote.

Selezionate la relative connessione sotto VPN > 
IPSec VPN > Monitor, quindi cliccate su Connect. 
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Configurazione Remote Access VPN

Per configurare il Remote Access VPN accedete al 
menu VPN > IPSec VPN. Selezionate Add New En-
try per stabilire una nuova connessione. Inserite un 
nuovo nome alla voce Connection Name. Selezio-
nate il servizio desiderato, in questo caso Remote 
Access, nel menu a tendina Application Scenario. 
Nel menu a tendina My Address definite il tipo di 
connessione desiderato (VDSL). Inserite nel campo 
Pre-Shared Key la password di sicurezza (deve cor-
rispondere alla password di sicurezza della pagina 
remote).

Selezionate sotto Policy, nel campo Local IP Type, 
l’opzione Subnet e inserite il vostro indirizzo IP.

Cliccate su Apply.

INTERNET

Print Server

Mail Server

3

IPSec Remote VPN
Local Subnet

WAN-IP

2

Local Network Remote Network
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Il router WLAN è preconfigurato con un nome di rete 
(SSID) e una chiave di sicurezza (WPA2-PSK Key). Il 
LED di status informa se la rete wireless è attiva.  
Il nome della rete e la chiave di sicurezza sono ripor-
tati nella parte inferiore del router. Tali dati fanno sta-
to sia per gli apparecchi appena consegnati sia per 
quelli resettati alle impostazioni di fabbrica (reset). 

All’occorrenza, è possibile modificare il nome della 
rete e la chiave di sicurezza mediante le pagine di 
configurazione del router.

Configurazione della wireless LAN

Windows Mac OS X

Cliccate dal vostro computer sul simbolo che mostra 
le reti wireless disponibili. Selezionate dalla lista il 
nome della vostra rete (SSID).
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Inserite nell’apposito campo la chiave di sicurezza 
(WPA2-PSK Key) del vostro router e cliccate su OK. 
Badate alle lettere maiuscole e minuscole. Se il nome 
della rete e la password corrispondono, in pochi se-
condi verrà stabilita la connessione.

Windows Mac OS X
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Verifica delle impostazioni di rete

Dal pannello di controllo, aprite le Proprietà dell’a-
dattatore di rete. Selezionate «Protocollo Internet» 
(Windows XP), oppure «Protocollo Internet versione 
4» (Windows Vista, Windows 7, Windows 8) e cliccate 
su Proprietà. Assicuratevi che siano selezionati Ot-
tieni automaticamente un indirizzo IP e Ottieni 
indirizzo server DNS automaticamente.

Aprite le Preferenze di sistema dal menu Apple. 
Nella sezione Internet e rete, cliccate su rete. Sot-
to Ethernet selezionate l’opzione di configurazione 
DHCP. Applicate le impostazioni cliccando su Ap-
plica.

Windows

Avviso importante

Mac OS X

I seguenti passi per la configurazione vanno eseguiti 
unicamente se l’installazione automatica conforme-
mente al wizard Quick Start non è stata portata a 
termine.
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Domande frequenti
Il LED DSL non si accende.

Come posso verificare l’indirizzo IP che il 
router ha assegnato al mio computer?

Come posso aggiornare il firmware del 
router?

Come posso riportare il mio router alla 
configurazione di base?

Il router DSL non riconosce il segnale DSL.
– �Verificate che i cavi tra il router, lo splitter e la porta Ethernet siano 

stati inseriti correttamente. 
– �Chiedete al fornitore di servizi se il segnale DSL è già stato at-

tivato.
– �Verificate che sulla linea DSL verso lo splitter non vi sia collegato 

alcun altro apparecchio (Bridged Taps), né verso un telefono né 
«nel vuoto».

Selezionate nel menu Start la voce prompt dei comandi ed ese-
guite il comando ipconfig. Verrà visualizzata quindi la configura-
zione TCP/IP del vostro computer. Se nella riga dell’indirizzo figura 
0.0.0.0 oppure 169.254.x.x, verificate che i cavi siano stati inseriti 
correttamente e che le impostazioni di rete del vostro computer si-
ano corrette. Assicuratevi che il vostro computer sia configurato in 
modo tale da rilevare automaticamente un indirizzo IP (via DHCP).

Il firmware del vostro router può essere aggiornato via Maintenan-
ce > Tools > Firmware. Il relativo download è disponibile all’indi-
rizzo www.studerus.ch.

Tenendo premuto per minimo dieci secondi il tasto RESET sul retro 
del router, le impostazioni verranno ripristinate allo stato iniziale.
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Non riesco ad accedere alle pagine di 
configurazione del router DSL.

Il computer non riconosce il router.

Il computer necessita di un indirizzo IP nello stesso dominio dell’in-
dirizzo IP del router DSL. Verificate le impostazioni della scheda rete 
e assicuratevi che il vostro computer sia impostato in modo tale da 
rilevare automaticamente un indirizzo IP via DHCP.

Accertatevi che sia la porta Ethernet del PC sia la porta LAN del rou-
ter siano collegate alla stessa rete. La spia corrispondente (Ethernet 
1 – 4) del router deve essere illuminata.
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Notizen / Notes / Note
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